проблема со сцеплением

Все вопросы связанные со сцеплением
Ответить
Аватара пользователя
Palevik
Сообщений: 36
Зарегистрирован: Пт мар 23, 2012 09:14
Откуда: Моск. обл.
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Palevik » Ср янв 15, 2014 08:01

Здравствуйте!
Помогите найти причину неисправности. проблема вот в чем, перестало работать сцепление, утром завожу машину, прогрел, все нормально, включаю передачу отпускаю сцепление, а ничего не происходит, машина не едет и даже не пытается. На заведенном двигателе, на любой передачи, все передачи включаются хорошо. жидкость не ушла, что может быть, до этого все нормально было.

Аватара пользователя
AlexMur
Сообщений: 147
Зарегистрирован: Чт сен 09, 2010 11:53
Откуда: Москва
Онлайн статус: Не в сети

Сообщение AlexMur » Ср янв 15, 2014 08:22

Положение раздатки какое? Не в нейтрали, случайно?[/quote]

Аватара пользователя
Palevik
Сообщений: 36
Зарегистрирован: Пт мар 23, 2012 09:14
Откуда: Моск. обл.
Онлайн статус: Не в сети

Сообщение Palevik » Ср янв 15, 2014 08:29

на заднем приводе, пробовал все положения, все тоже самое

Аватара пользователя
AlexMur
Сообщений: 147
Зарегистрирован: Чт сен 09, 2010 11:53
Откуда: Москва
Онлайн статус: Не в сети

Сообщение AlexMur » Ср янв 15, 2014 08:36

Тогда у меня мысли только на протёртую корзину выжимным. Педаль мягкая-мягкая?

Аватара пользователя
Palevik
Сообщений: 36
Зарегистрирован: Пт мар 23, 2012 09:14
Откуда: Моск. обл.
Онлайн статус: Не в сети

Сообщение Palevik » Ср янв 15, 2014 08:59

не, педаль нориальная, как обычно

Аватара пользователя
shelk
Сообщений: 85
Зарегистрирован: Пн июл 01, 2013 21:04
Онлайн статус: Не в сети

Сообщение shelk » Ср янв 15, 2014 11:45

про мое не включение передач не читал, поможет только замена, к сожалению, какое у тебя стоит?

Аватара пользователя
Palevik
Сообщений: 36
Зарегистрирован: Пт мар 23, 2012 09:14
Откуда: Моск. обл.
Онлайн статус: Не в сети

Сообщение Palevik » Ср янв 15, 2014 12:18

так у меня то включаются хорошо передачи... сцепление какое хз, обычное

Аватара пользователя
shelk
Сообщений: 85
Зарегистрирован: Пн июл 01, 2013 21:04
Онлайн статус: Не в сети

Сообщение shelk » Ср янв 15, 2014 12:29

когда у меня сняли, сцеп а как новая, а не работает. а ведь до этого и не вело и не буксовало все работало.посмотри в борт.журнале фотки есть. у тебя на гарантии?

Аватара пользователя
Palevik
Сообщений: 36
Зарегистрирован: Пт мар 23, 2012 09:14
Откуда: Моск. обл.
Онлайн статус: Не в сети

Сообщение Palevik » Ср янв 15, 2014 12:32

неее, у меня 2006 года

Аватара пользователя
shelk
Сообщений: 85
Зарегистрирован: Пн июл 01, 2013 21:04
Онлайн статус: Не в сети

Сообщение shelk » Ср янв 15, 2014 12:37

тогда не знаю, у меня и на рцс грешили и на вилку, а когда разобрали все нормально, постояли-удивились поставили новое и заработало. у меня родное ЗМЗ стояло, и пока на гарантии.

Аватара пользователя
Mikk50
Владелец
Владелец
Сообщений: 398
Зарегистрирован: Вт дек 31, 2013 19:11
Откуда: Щёлково
Онлайн статус: Не в сети

Сообщение Mikk50 » Пт янв 17, 2014 06:49

Смажь направляющую втулку выжимного подшипника.
Где-то есть такая тема.

З.Ы. Даже на новом ЛиАЗе через пару месяцев мне пришлось её вручную мазать ибо теперь туда не ставят прессмасленки...видать металл экономят)))
УАЗ Патриот 2013г. (декабрь) Евро-4

Аватара пользователя
shelk
Сообщений: 85
Зарегистрирован: Пн июл 01, 2013 21:04
Онлайн статус: Не в сети

Сообщение shelk » Пт янв 17, 2014 09:34

Ну как? проблема то разрешилась?

Аватара пользователя
Mikk50
Владелец
Владелец
Сообщений: 398
Зарегистрирован: Вт дек 31, 2013 19:11
Откуда: Щёлково
Онлайн статус: Не в сети

Сообщение Mikk50 » Пт янв 17, 2014 09:39

На ЛиАЗе?
Да.
УАЗ Патриот 2013г. (декабрь) Евро-4

Аватара пользователя
shelk
Сообщений: 85
Зарегистрирован: Пн июл 01, 2013 21:04
Онлайн статус: Не в сети

Сообщение shelk » Пт янв 17, 2014 13:52

Да не, у palevik

Аватара пользователя
Dimm500
Сообщений: 218
Зарегистрирован: Чт фев 16, 2012 23:59
Откуда: Санкт-Петербург
Поблагодарили: 1 раз
Онлайн статус: Не в сети

Буксует сцепление после пробок.

Сообщение Dimm500 » Пн окт 23, 2017 12:03

Собственно все в заголовке темы, после стояния в пробках сцепление начинает буксовать, после того как проедешь равномерно относительно нормальный участок все возвращается в нормальное состояние. Скорее всего была протечка масла в колокол сцепы через сальник т.к. был перелив масла в двигатель, но не понятно почему буксует только на горячую тогда, масло-то всегда скользкое. Есть идеи откуда ноги растут?

Аватара пользователя
VladislaV
Сообщений: 1332
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 48 раз
Поблагодарили: 16 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение VladislaV » Пн окт 23, 2017 15:37

Думаю, попробуй укороти шток РЦС миллиметров на пять.
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
tpa
Сообщений: 380
Зарегистрирован: Пт сен 21, 2012 11:15
Откуда: Казань
Благодарил (а): 11 раз
Поблагодарили: 8 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение tpa » Пн окт 23, 2017 17:56

Может жидкость поменять стоит, а то воды насосала и вскипает?
УАЗ Патриот TDI, океан, комфорт

Аватара пользователя
Dimm500
Сообщений: 218
Зарегистрирован: Чт фев 16, 2012 23:59
Откуда: Санкт-Петербург
Поблагодарили: 1 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Dimm500 » Вт окт 24, 2017 22:51

Вообще хорошая идея, спасибо, тормозуха давно не менялась. Шток не думаю что виноват, ибо сцеплению несколько лет и все было ОК, ну и на холодную нормально все.

Аватара пользователя
VladislaV
Сообщений: 1332
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 48 раз
Поблагодарили: 16 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение VladislaV » Ср окт 25, 2017 00:21

Да, начни с жидкости, идея хорошая.
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
Odinec
Сообщений: 102
Зарегистрирован: Ср авг 15, 2018 02:21
Откуда: Новокиевский Увал
car: Уаз патриот
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Odinec » Чт сен 26, 2019 15:12

Здравствуйте. появилась проблема со сцеплением. поехал на заправку. все было нормально.Заправился. Завел. Выжал сцепление , а скорость не включается.Тормозуха в норме. Завел с выжатым сцеплением на скорости. Машина стоит как и положено. при отпускании педали едет, но скорость плохо переключается. В общем сцепление ведет. Прокачал систему. Удлинил шток на РЦС миллиметров на пять. стало немного лучше. но все равно скорость включается только резким толчком и машина трогается практически при полном отпускании педали.Лапка сцепления на вид целая, дырки от штока нет. посторонних шумов нет. Виноват подшипник который в коленвалу или может быть что то еще? Авто патриот 2010г. пробег 240тыс. Корзина родная. диск менян на что то рычащее, на что уже не помню

Аватара пользователя
андрей5151
Сообщений: 87
Зарегистрирован: Вс янв 03, 2016 23:46
Откуда: мурманск
car: уаз патриот ивеко
Благодарил (а): 1 раз
Поблагодарили: 9 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение андрей5151 » Чт сен 26, 2019 15:56

может сцепление а может манжета на цилиндре выключения сцеплении.у меня было именно так утечки жидкости не было.

Аватара пользователя
Odinec
Сообщений: 102
Зарегистрирован: Ср авг 15, 2018 02:21
Откуда: Новокиевский Увал
car: Уаз патриот
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Odinec » Чт сен 26, 2019 16:58

завтра сменю гцс. проверю. подскажите, толщину накладок нового диска сцепления. есть просто старый родной luc, который изначально стоял на патриоте, был поменян во время замены выжимного тысяч 100 назад,на котором не гремела раздатка. толщина 9,5 мм. если дойдет до замены может его и поставить. ps:такие пробеги на родном сцеплении обусловлены тем, что авто ездит в режиме -вышел на трассу включил 5ю и 250 км педаль не трогаешь

Аватара пользователя
VladislaV
Сообщений: 1332
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 48 раз
Поблагодарили: 16 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение VladislaV » Сб сен 28, 2019 21:36

Odinec писал(а):
Чт сен 26, 2019 15:12
Здравствуйте. появилась проблема со сцеплением...
Можно попробовать смазать шлицы диска сцепления, просверлив дырку в колоколе КПП.
Если проблем с заменой сцепы нет, есть время и место, делаешь сам, то можно ставить всякие обноски. А если в сервисе за деньги, то рекомендуется не экспериментировать, ибо цена работы выше сэкономленного. У меня заводская сцепа Люк прошла 130тыс и после замены только диска побегала еще 30тык без проблем до продажи машины.
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
Odinec
Сообщений: 102
Зарегистрирован: Ср авг 15, 2018 02:21
Откуда: Новокиевский Увал
car: Уаз патриот
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Odinec » Вс сен 29, 2019 11:48

Замена Гцс не помогла. Завтра замена сцепления. Luk думал ставить, потому что он как новый, и на нем коробка с раздаткой не гремели, был поменян во время замены ввжимного. В любом случае вскрытие покажет.

Аватара пользователя
VladislaV
Сообщений: 1332
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 48 раз
Поблагодарили: 16 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение VladislaV » Вс сен 29, 2019 15:37

Всё равно будешь РЦС снимать, попробуй нажми пару раз на педаль сцепы при снятом РЦС. Если педаль встанет колом, то причина не в гидравлике.
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
Odinec
Сообщений: 102
Зарегистрирован: Ср авг 15, 2018 02:21
Откуда: Новокиевский Увал
car: Уаз патриот
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Odinec » Вт окт 01, 2019 16:33

Вскрытие показало, что лопнули демпферные пружины и один из обломков попал между нажимным диском и корзиной. Накладкам ещё ходить и ходить, но все до единой пружины лопнули. Заменен на комплект luc, хотя корзина как новая, можно было поменять просто диск.

Аватара пользователя
Tigroezh
Сообщений: 1565
Зарегистрирован: Пн ноя 01, 2010 00:13
Откуда: Рязань
Поблагодарили: 7 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Tigroezh » Ср дек 04, 2019 21:36

Здравствуйте! Помогите с проблемой. На холодную передачи включаются плохо, как будто сцепление не выжимается, и педаль схватывает в начале, а после как проеду несколько км, то все становится нормально. Проблема началась с холодов

Аватара пользователя
patriot001
Сообщений: 670
Зарегистрирован: Вт ноя 17, 2015 21:03
Откуда: СФО
Благодарил (а): 4 раза
Поблагодарили: 55 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение patriot001 » Пт дек 06, 2019 08:20

Начните с простого - прокачайте сцепу, проверьте работу рабочего цилиндра - ход штока, удержание его при выжатом сцеплении, наличие свободного хода, Менять манжеты, часто не помогает, лучше сразу менять главный и рабочий цилиндры. В общем, о прописных истинах говорю.

Аватара пользователя
Tigroezh
Сообщений: 1565
Зарегистрирован: Пн ноя 01, 2010 00:13
Откуда: Рязань
Поблагодарили: 7 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Tigroezh » Пт дек 06, 2019 09:51

Главный и рабочий цилиндры новые, система прокачана, не один раз, удержание не проверял, свободный ход есть. На холодную есть два состояния: вкл и выкл, а на прогретом можно плавно включить сцепление.

Аватара пользователя
Tigroezh
Сообщений: 1565
Зарегистрирован: Пн ноя 01, 2010 00:13
Откуда: Рязань
Поблагодарили: 7 раз
Онлайн статус: Не в сети

проблема со сцеплением

Сообщение Tigroezh » Пт дек 06, 2019 20:31

Гцс поставил сакс, рцс - триал.

Ответить

Вернуться в «Сцепление»

Клуб УАЗ Патриот : Отказ от ответственности