Уважаемые друзья, одноклубники, вновь вступающие в клуб, прежде чем оплатить взноы проверьте реквизиты

Снежный десант 2020 - Битва полов!!! 29.02.20


Запчасти на УАЗ Патриот
КЛУБНЫЕ ТОВАРЫ И УСЛУГИ
ВСТУПИТЬ В КЛУБ Настенный календарь клуба Нужна помощь НУЖЕН МОДЕРАТОР Для новеньких ПРАВИЛА Найти тему Поиск Мой флагРазмещение видео
Находясь форуме uazpatriot.ru вы безоговорочно соглашаетесь с политикой конфиденциальности и пользовательским соглашением в противном случае вы должны покинуть форум. Уважаемые пользователи ресурса, использование красного цвета текста, и наиболее близких к нему, разрешено только администрации и модераторам!

Прошу помощи, перестала работать подсветка приборов.

Комбинация приборов, подрулевые переключатели, кнопки включения и тому подобное.
Ответить
Аватара пользователя
Patrik69
Сообщений: 9
Зарегистрирован: Чт фев 04, 2010 20:17
Откуда: Йошкар-Ола
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Patrik69 » Сб сен 25, 2010 21:57

Перестала работать подсветка приборов.У кого случалось подобное и к то справился прошу поделиться рецептом. Пробовал ставить новый МУС, не помогло.Вся подсветка не горит. Не могу найти в эл схеме выход с МУС на подсветку. На схеме все лампочки подсетки питаются от провода Ж113, а на колодке МУС такого нет. При подаче + на 6 ногу колодки МУС выбило предохранитель(10А ) через который и подавал +.

Аватара пользователя
kaddafee
Модератор
Модератор
Сообщений: 1835
Зарегистрирован: Вт авг 31, 2010 19:29
Откуда: Великий Новгород
Поблагодарили: 5 раз
Онлайн статус: Не в сети

Сообщение kaddafee » Пн окт 11, 2010 21:10

смотреть на плату крутилок включения света-габаритов и тд. мне когда ставили сигналку, отломили один контакт, подсветка пропала. конкретно где не скажу, когда мне показывали что отвалилось, я дико ругался и не обратил внимание...
:smile37: погоди, в шахматах нельзя показывать свои козыри

Аватара пользователя
rigrey
Сообщений: 471
Зарегистрирован: Пт окт 29, 2010 13:13
Откуда: Берёзовый
car: УАЗ пикап
Благодарил (а): 1 раз
Онлайн статус: Не в сети

Сообщение rigrey » Ср апр 06, 2011 04:06

у меня на ходу ночером стала гаснуть и загоратся подсветка приборов и кнопок управления свет фар остаётся гореть. Всё происходит самопройзвольно независимо от ( стуков перешёлков) буду плясать от предохранителя F 1
Авантюрин 2010 LTD. E-3, пружины KILIN, БК престиж U- 12 L, полиуретан вкруг, частичная термоизоляция, подогревашка, бронзовый ГУР и шкворни "ваксоил".

Аватара пользователя
sys_vovan
Сообщений: 5
Зарегистрирован: Пн окт 25, 2010 19:15
Онлайн статус: Не в сети

Сообщение sys_vovan » Вс апр 24, 2011 20:53

rigrey писал(а):у меня на ходу ночером стала гаснуть и загоратся подсветка приборов и кнопок управления свет фар остаётся гореть. Всё происходит самопройзвольно независимо от ( стуков перешёлков) буду плясать от предохранителя F 1
rigrey

Сегодня столкнулся с точно такой же проблемой,хотел спросить найдена ли вами причина мигания приборки?

Аватара пользователя
Petrol
Владелец
Владелец
Сообщений: 1451
Зарегистрирован: Вс дек 21, 2008 20:03
Откуда: Орел
car: Суслик
Благодарил (а): 530 раз
Поблагодарили: 87 раз
Онлайн статус: Не в сети

Сообщение Petrol » Пн апр 25, 2011 14:35

Да сто раз уже писали: снимите приборку и переткните разъемы на ней.
Суслик 2013 бензин
Limited, мех. РК, Cooper Tires 245/75 R16 (ST Maxx, M+S шип.), лебедь "4x4" 12000 lbs.
Спальник от Lapocruiser.
Изображение

Ботжурнал Суслика на DRIVE2

Аватара пользователя
Gorunuch
Владелец
Владелец
Сообщений: 644
Зарегистрирован: Вс ноя 14, 2010 09:20
Откуда: Novosibirsk
Онлайн статус: Не в сети

Сообщение Gorunuch » Пн апр 25, 2011 17:35

у меня причина была в умершом МУСе т.к. в режиме габаритов работала подсветка, в режиме авто или ближний свет - нет

Аватара пользователя
rigrey
Сообщений: 471
Зарегистрирован: Пт окт 29, 2010 13:13
Откуда: Берёзовый
car: УАЗ пикап
Благодарил (а): 1 раз
Онлайн статус: Не в сети

Сообщение rigrey » Вт апр 26, 2011 04:27

Petrol писал(а):Да сто раз уже писали: снимите приборку и переткните разъемы на ней.
и не только приборка а подсветка по салону в целом гаснет
Авантюрин 2010 LTD. E-3, пружины KILIN, БК престиж U- 12 L, полиуретан вкруг, частичная термоизоляция, подогревашка, бронзовый ГУР и шкворни "ваксоил".

Аватара пользователя
Petrol
Владелец
Владелец
Сообщений: 1451
Зарегистрирован: Вс дек 21, 2008 20:03
Откуда: Орел
car: Суслик
Благодарил (а): 530 раз
Поблагодарили: 87 раз
Онлайн статус: Не в сети

Сообщение Petrol » Вт апр 26, 2011 10:10

Тогда массу проверять или новую тянуть. Есть ведь именно такая тема! Да не одна...
http://www.uazpatriot.ru/forum/dlya-teh ... 15224.html[/list]
Суслик 2013 бензин
Limited, мех. РК, Cooper Tires 245/75 R16 (ST Maxx, M+S шип.), лебедь "4x4" 12000 lbs.
Спальник от Lapocruiser.
Изображение

Ботжурнал Суслика на DRIVE2

Аватара пользователя
rigrey
Сообщений: 471
Зарегистрирован: Пт окт 29, 2010 13:13
Откуда: Берёзовый
car: УАЗ пикап
Благодарил (а): 1 раз
Онлайн статус: Не в сети

Сообщение rigrey » Ср май 04, 2011 14:38

Gorunuch писал(а):у меня причина была в умершом МУСе т.к. в режиме габаритов работала подсветка, в режиме авто или ближний свет - нет
ОООООООООО ряд эксперементов вывел меня на МУС, в режиме габаритов подсветка работает всегда , а вот в режиме головного света и авто приборка гаснет, уже маргрет, но если регусятор яркости уменьшать до половины то моргать перестаёт глючит электронная схема МУС
Авантюрин 2010 LTD. E-3, пружины KILIN, БК престиж U- 12 L, полиуретан вкруг, частичная термоизоляция, подогревашка, бронзовый ГУР и шкворни "ваксоил".

Аватара пользователя
Tomcat
Сообщений: 880
Зарегистрирован: Чт сен 15, 2011 08:45
Откуда: Тверь
car: УАЗ
Благодарил (а): 65 раз
Поблагодарили: 86 раз
Онлайн статус: Не в сети

Сообщение Tomcat » Пн июн 11, 2012 22:22

rigrey писал(а):
Gorunuch писал(а):у меня причина была в умершом МУСе т.к. в режиме габаритов работала подсветка, в режиме авто или ближний свет - нет
ОООООООООО ряд эксперементов вывел меня на МУС, в режиме габаритов подсветка работает всегда , а вот в режиме головного света и авто приборка гаснет, уже маргрет, но если регусятор яркости уменьшать до половины то моргать перестаёт глючит электронная схема МУС
Ну и чем все закончилось, сменили МУС - помогло?
Сам сегодня напаролся на такую же проблему, подсветка приборов и кнопок работает тольо в режиме "габариты". В "ближнем свете" и "авто" - работает иногда, после тряски - может пропасть,если кнопками в произвольном порядке пощелкать на МУСе - то может снова появиться.
Патриот, Iveco F1A, 2011
Хантер, ЗМЗ-40905, 2013 - продан. :cry:
Шевроле Нива LE+, 2018
Действия профессионалов можно предсказать, но мир полон любителей...

Аватара пользователя
rigrey
Сообщений: 471
Зарегистрирован: Пт окт 29, 2010 13:13
Откуда: Берёзовый
car: УАЗ пикап
Благодарил (а): 1 раз
Онлайн статус: Не в сети

Сообщение rigrey » Вт июн 12, 2012 01:43

Да проводок кинул на него, уже не помню откуда. Подсветка работает но не регулируется.
Авантюрин 2010 LTD. E-3, пружины KILIN, БК престиж U- 12 L, полиуретан вкруг, частичная термоизоляция, подогревашка, бронзовый ГУР и шкворни "ваксоил".

Аватара пользователя
leg@82
Владелец
Владелец
Сообщений: 106
Зарегистрирован: Вс ноя 13, 2011 18:25
Откуда: Первоуральск
Онлайн статус: Не в сети

Сообщение leg@82 » Вт июн 19, 2012 17:27

У меня мус поменяли по гарантии

Аватара пользователя
Редактор
Сообщений: 216
Зарегистрирован: Сб окт 23, 2010 20:03
Откуда: Смоленск
Онлайн статус: Не в сети

Сообщение Редактор » Чт июн 28, 2012 21:30

Долго мучался с подсветкой приборки. На кочке прыгнешь - горит, ещ1 раз - не горит, ещё - горит, но тускло... ПРечаль одолевала... И МУС менял, и массу кидал и чего только не делал. В итоге, разобрав, переложил плюсовую, кажется, дорожку, проходящую по лампочкам, на плате обыкновенным проводом. Всё! И подсветка работает без перебоев, и яркость регулируется!
Декабрь 2006г. "Озеро Тахо"
Изображение

Аватара пользователя
Манёк
Сообщений: 9
Зарегистрирован: Чт июл 12, 2012 18:39
Онлайн статус: Не в сети

Сообщение Манёк » Вс авг 19, 2012 20:43

братки негорит подсветка км общего на спедометре чё делать.

Аватара пользователя
kineskop
Сообщений: 914
Зарегистрирован: Ср июн 10, 2009 07:34
Откуда: Москва
car: Патриот
Контактная информация:
Онлайн статус: Не в сети

Сообщение kineskop » Пн авг 20, 2012 14:20

Еще , кстати, возможно подплавление контактов предохранителя. Попадался и на этом. Еле выдернул пред. Зачистил, смазал вазелином (и все остальные преды так же), больше проблем нет. :D
ЦАУУВОД-ШИМ собственной разработки, воздухозаборник, Глазки, решетка радиатора, жабры, рулевой демпфер, Полка в багажнике, доработанная печка.Климат-контроль ЦАУУВОС. Электропомпа www.kineskop.narod.ru

Аватара пользователя
TRUCKER
Владелец
Владелец
Сообщений: 2959
Зарегистрирован: Сб июл 01, 2006 18:36
Откуда: д.Гадюкино(в которой опять идут дожди) 6.09.1973
Поблагодарили: 2 раза
Онлайн статус: Не в сети

Сообщение TRUCKER » Пн авг 20, 2012 15:24

При коротыше в подсветке приборов и крутилок с клавишами МУС не будет работать.Я так месяц ездил,благо денег свободных на новый МУС не было,пока не решил поменять лампочку подсветки правой крутилки.Диодная лампочка оказалась замкнутой.Поменял ,все заработало.
Вывод:
В МУСе может срабатывать ток отсечки в транзисторе при наличии коротышей не способных сжечь предохранитель(как то подсветка приборки ,клавиш , крутилок с прикуривателем)
Изображение

Аватара пользователя
андрей552
Сообщений: 1
Зарегистрирован: Сб фев 04, 2012 18:47
Онлайн статус: Не в сети

Сообщение андрей552 » Вт сен 04, 2012 21:32

Может кто то подскажет обязательно ли снимать всю панель, чтобы достать моторчик печки?

Аватара пользователя
Макашев М.К.
Сообщений: 2981
Зарегистрирован: Вт фев 15, 2011 12:32
Откуда: порт пяти морей
Онлайн статус: Не в сети

Сообщение Макашев М.К. » Вт сен 04, 2012 21:37

андрей552 писал(а):Может кто то подскажет обязательно ли снимать всю панель, чтобы достать моторчик печки?
А почему вопрос задан в этой теме? Юзай поиск. Вопрос уже раскрывался.
В России, как известно, две известные проблемы. И если первую можно решить с помощью катков и асфальтоукладчиков, то с дорогами - всё ГОРАЗДО СЛОЖНЕЕ.
--------------------
Чтобы дважды не наступать на грабли, привяжите к ним топор.

Аватара пользователя
Pepel
Сообщений: 405
Зарегистрирован: Пн ноя 29, 2010 12:28
Откуда: Екатеринбург
Онлайн статус: Не в сети

Сообщение Pepel » Вт сен 11, 2012 19:26

Кому интересно, отремонтировал свой МУС, оказалось:
Был заводской брак - не про пайка контактов, из - за чего перегрелся и помер один диод. Я в этом мало чего понимаю, но когда плату показал другу, который в детстве сильно этим увлекался, тот из далека сразу все увидел, мне показал и на самом деле, заводской брак. Диод поменяли, контакты пропаяли. Все работает)))
Изображение

Аватара пользователя
Tomcat
Сообщений: 880
Зарегистрирован: Чт сен 15, 2011 08:45
Откуда: Тверь
car: УАЗ
Благодарил (а): 65 раз
Поблагодарили: 86 раз
Онлайн статус: Не в сети

Сообщение Tomcat » Ср окт 03, 2012 14:10

Пришла осень, снова начались проблемы с потуханием приборки. В начале лета похожие проблемы были, подтянул клемму массы (болталась) на блоке предохранителей и до осени - ездил спокойно.
Щас, по-ходу, придется опять лезть.
Патриот, Iveco F1A, 2011
Хантер, ЗМЗ-40905, 2013 - продан. :cry:
Шевроле Нива LE+, 2018
Действия профессионалов можно предсказать, но мир полон любителей...

Аватара пользователя
YuriD80
Сообщений: 29
Зарегистрирован: Чт мар 01, 2012 10:20
Откуда: г.Жуковский, МО
Онлайн статус: Не в сети

Сообщение YuriD80 » Чт окт 18, 2012 17:27

У меня тоже возникала проблема с периодическим морганием подсветки панели приборов и кнопок в салоне.

Для борьбы с таким злом извлек МУС и несколько раз перевоткнул на нем разъем. Заодно перевоткнул 2 предохранителя на внутреннем блоке предохранителей (ВБП) - самые крайние слева (верхний и нижний).
И в дополнение "подергал несильно" все провода на обратной стороне ВБП (разъемы не отключал - очень плотно сидят). И... все!
Больше не возникает проблемы - все горит как надо и регулируется по яркости!
Потребовалось - 30 мин. времени на весь неторопливый монтаж/демонтаж :)

Аватара пользователя
Diman93
Сообщений: 6
Зарегистрирован: Чт окт 04, 2012 20:24
Откуда: Карелия,Петрозаводск
Онлайн статус: Не в сети

Сообщение Diman93 » Чт окт 18, 2012 18:06

А у моего авто половина спидометра подсвечена а другая нет почему то. Сегодня заметил.Может лампочки перегорели?Кто нибудь скажет по этому поводу свою версию.
Придется снять приборку пощупать все там......

Аватара пользователя
Tomcat
Сообщений: 880
Зарегистрирован: Чт сен 15, 2011 08:45
Откуда: Тверь
car: УАЗ
Благодарил (а): 65 раз
Поблагодарили: 86 раз
Онлайн статус: Не в сети

Сообщение Tomcat » Чт окт 18, 2012 19:25

У меня, похоже, проблема была все-таки в МУСе.
Перековырял все описанные на форуме места(панель предохранителей, панель приборов и проч), не спасло.
На ходу при включенном "Авто" или ближнем - панель все-одно тухла. Последнее время вообще пошли чудеса - притормаживаешь перед перекрестком - панель тухнет, разгоняешься снова - через какое-то время загорается. :Search:
Поменял МУС - проблемы пропали. Посмотрим - надолго ли. :)
Кстати, старый МУС разобрал, он у меня нового образца, в принципе - конструкция понравилась. Все аккуратно, ничего нигде не подгоревши. Даже релюха штатно стоит.
Проблема похоже - в конструкции корпуса МУСа. Передняя и задняя половинки соединяются четырьмя защелками по центру длинной стороны корпуса, по бокам корпуса защелок нет, зато - есть пластиковые лепестки-упоры, которыми задняя половинка корпуса упирается в приборную панель изнутри. От жары или от хренового пластика, или от отсутствия защелок корпуса по бокам, задняя половинка корпуса изогнулась, края задней половинки отошли от передней примерно на миллиметр, и из-за этого, видимо - пропадал контакт в переключалке. Вот. 8)
Патриот, Iveco F1A, 2011
Хантер, ЗМЗ-40905, 2013 - продан. :cry:
Шевроле Нива LE+, 2018
Действия профессионалов можно предсказать, но мир полон любителей...

Аватара пользователя
Tomcat
Сообщений: 880
Зарегистрирован: Чт сен 15, 2011 08:45
Откуда: Тверь
car: УАЗ
Благодарил (а): 65 раз
Поблагодарили: 86 раз
Онлайн статус: Не в сети

Сообщение Tomcat » Чт окт 18, 2012 19:33

Diman93 писал(а): Придется снять приборку пощупать все там......
Сложного там совершенно ничего нет, можно спокойно снимать и щупать. :)
Лампочка подсветки, скорее всего.
Патриот, Iveco F1A, 2011
Хантер, ЗМЗ-40905, 2013 - продан. :cry:
Шевроле Нива LE+, 2018
Действия профессионалов можно предсказать, но мир полон любителей...

Аватара пользователя
DSK
Сообщений: 1
Зарегистрирован: Пн ноя 12, 2012 22:05
Онлайн статус: Не в сети

Сообщение DSK » Ср ноя 14, 2012 17:50

Привет всем, была такая проблемка, устранил пропайкой всех контактов МУСа, причем всех полностью без исключений и с обеих сторон...

Аватара пользователя
Сергей 35
Сообщений: 294
Зарегистрирован: Сб мар 29, 2014 14:41
Откуда: Вологда
Благодарил (а): 8 раз
Поблагодарили: 40 раз
Онлайн статус: Не в сети

Распиновка панели приборов EVRO 3

Сообщение Сергей 35 » Ср апр 11, 2018 18:55

Может кто подскажет, перестала работать подсветка приборов, остальное все работает, предохранители целые.Что смотреть в первую очередь.? Машина конец 13г.
Изображение
Ни когда, не говори ни когда.

Аватара пользователя
Сергей 35
Сообщений: 294
Зарегистрирован: Сб мар 29, 2014 14:41
Откуда: Вологда
Благодарил (а): 8 раз
Поблагодарили: 40 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Сергей 35 » Чт апр 19, 2018 19:30

Может кому пригодится.
Проверив все что можно и убедившись что все впорядке сел за комп и нашел. Чел.описывает похожую проблему. Не работала у меня задняя кнопка стеклоподъемника. Поменял и о чудо подсветка приборов заработала.
Изображение
Ни когда, не говори ни когда.

Аватара пользователя
Blondi13
Сообщений: 6485
Зарегистрирован: Ср авг 28, 2013 21:51
Откуда: Жалезка ёпрст.
Благодарил (а): 175 раз
Поблагодарили: 351 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Blondi13 » Чт апр 19, 2018 19:33

Ну такой вариант может быть с любой кнопкой ибо они все на подсветку подключены...
Не говори больше чем знаешь, но знай больше чем говоришь.

Аватара пользователя
Сергей 35
Сообщений: 294
Зарегистрирован: Сб мар 29, 2014 14:41
Откуда: Вологда
Благодарил (а): 8 раз
Поблагодарили: 40 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Сергей 35 » Пт апр 20, 2018 12:59

Blondi13 писал(а):
Чт апр 19, 2018 19:33
Ну такой вариант может быть с любой кнопкой ибо они все на подсветку подключены...
Сейчас я уж об этом знаю, кабы раньше знать, не пришлось бы три недели ||0 :-D O---O
Изображение
Ни когда, не говори ни когда.

Аватара пользователя
Евгений из Назарово
Сообщений: 1
Зарегистрирован: Чт авг 02, 2018 11:41
Откуда: Назарово
car: УАЗ Патриот
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Евгений из Назарово » Чт авг 02, 2018 11:52

У меня была такая же картина, отказала подсветка щитка приборов. Причина оказалась в том, что отказал в МУСе сам регулятор подсветки. Я сильно замарачиваться не стал,разобрал МУС и просто спаял между собой две "ноги" на регуляторе между собой и все заработало.

Аватара пользователя
Вера
Сообщений: 5
Зарегистрирован: Вс сен 09, 2018 08:25
Откуда: нижний новгород
car: уаз патриот
Благодарил (а): 1 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Вера » Вс сен 09, 2018 12:53

leg@82 писал(а):
Вт июн 19, 2012 17:27
У меня мус поменяли по гарантии
У меня тоже будут менять по гарантии поеду через неделю ,тоже моргает то горит то не горит,машине всего неделя 2018г комплектация уаз патриот максимум и сразу такая поломка :shock:

Аватара пользователя
Александр_71
Сообщений: 2
Зарегистрирован: Вт сен 18, 2018 20:04
Откуда: Оренбург
car: УАЗ патриот
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Александр_71 » Вт сен 18, 2018 20:09

Патриот 2018 год перестала работать подстветка приборов пробег 9000 тыс км никуда не лазил машина на гарантии поеду к официалам пусть ищут причину и устраняют

Аватара пользователя
VladislaV
Сообщений: 1360
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 72 раза
Поблагодарили: 16 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение VladislaV » Пт фев 14, 2020 21:08

При включении мусом габаритов и ближнего света гасла вся подсветка приборки, клавиши магнитолы и всего остального. Поменяли мус по гарантии, всё заработало ок.

Теперь гаснет центральная вставка на приборке, то горит, то нет, стукнешь по приборке - загорается, или загорается в половину. Стрелки с полями тахометра и спидометра горят всегда нормально.

Что делать? Перевоткнуть разъёмы на приборке? А как её снять? Патр-17.
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
VladislaV
Сообщений: 1360
Зарегистрирован: Чт фев 04, 2010 17:41
Откуда: Тверь
Благодарил (а): 72 раза
Поблагодарили: 16 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение VladislaV » Пт фев 21, 2020 12:44

Шлейф сзади приборки перевоткнул, не помогло. Записался к дилеру, по срокам и на словах гаснущая подсветка центрального экранчика - гарантийный случай. Посмотрят, сфоткают, отправят запрос. Если что, закажут и поменяют, будет пробег снова 0км. Если нет, то можно попробовать вот это https://www.drive2.ru/l/529253496516511708/

Приборка стоит около 13тыр.
Вложения
IMG_20200220_001756.jpg
IMG_20200220_001756.jpg (705.7 КБ) 74 просмотра
На фотке "Что-то в глаз попало..." :о)

Аватара пользователя
Сергей 35
Сообщений: 294
Зарегистрирован: Сб мар 29, 2014 14:41
Откуда: Вологда
Благодарил (а): 8 раз
Поблагодарили: 40 раз
Онлайн статус: Не в сети

Прошу помощи, перестала работать подсветка приборов.

Сообщение Сергей 35 » Пт фев 21, 2020 19:07

Александр_71 писал(а):
Вт сен 18, 2018 20:09
Патриот 2018 год перестала работать подстветка приборов пробег 9000 тыс км никуда не лазил машина на гарантии поеду к официалам пусть ищут причину и устраняют

У меня перестала гореть подсветка приборов, причина : перегорела лампа подсветки номера ||0 :-D
Изображение
Ни когда, не говори ни когда.

Ответить

Вернуться в «Панель приборов»

Клуб УАЗ Патриот : Отказ от ответственности