Троит при заводе на холодную

Двигатель, система смазки, питания, охлаждения, газораспределительный механизм и т.д.
Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Чт сен 07, 2017 04:57

дтож наверняка в большинстве случаев не при делах, у меня к примеру престиж показывает реальную правильную температуру с дтож.
А вот дад может, особенно когда он в масле.

РЕКЛАМА
Аватара пользователя
bugrum
Сообщения: 332
Зарегистрирован: Ср май 16, 2012 17:55
Откуда: Новосибирск
car: Патриот
Благодарил (а): 1 раз
Поблагодарили: 1 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение bugrum » Чт сен 07, 2017 06:09

Из- за этого троит?
Арктика 2013 Ltd бензин
-Мы куда едем?
-Куда фары светят!

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 07, 2017 06:38

Вот думаю попробую ка я для начала заправить 95 бенз и посмотреть будут ли изменения. Если нет, то попробую заменить ДАД. Хотя он как я понял стоит не дёшево! :sad:

Аватара пользователя
rusnat89
Сообщения: 181
Зарегистрирован: Сб июн 13, 2009 08:56
Откуда: ЯНАО
Благодарил (а): 2 раза
Поблагодарили: 2 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение rusnat89 » Чт сен 07, 2017 08:15

не так давно (год-два назад) на форуме была тема о плохом (со второго раза) запуске на холодную. У меня такое иногда было. Я сменил ключ зажигания. Из тех что в комелекте были - просто старый убрал домой а новым стал пользоваться. И проблема ушла сама. Я не спец в этих вопросах, но в данном случае думаю был какой то косяк с иммобилайзером.

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Чт сен 07, 2017 08:50

Нее, из-за иммобилайзера он вообще не запустится.

Отправлено спустя 36 секунд:
Из- за этого троит?
Знали бы из-за чего троит, этой темы не было б. :-)

Аватара пользователя
tmon
Сообщения: 13
Зарегистрирован: Пт дек 04, 2015 17:24
Поблагодарили: 4 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение tmon » Чт сен 07, 2017 16:22

У меня была такая проблема. Мыл ДАД, менял свечи, ДТОЖ проверял. Вылечилось парой разгонов до отсечки. Может форсунка какая подвисала. :?

Аватара пользователя
bugrum
Сообщения: 332
Зарегистрирован: Ср май 16, 2012 17:55
Откуда: Новосибирск
car: Патриот
Благодарил (а): 1 раз
Поблагодарили: 1 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение bugrum » Чт сен 07, 2017 17:04

Знали бы из-за чего троит, этой темы не было
Врт и я говорю, проверить перьвейшее, а потом бить тревогу. Причин куча, никто не отписывается о результате. Например, после запуска, если погазовать, проходит или так и троит?
Чтобы троило из-за не правильной работы ДТОЖ, ДАД объясните мне как это возможно!
При неправильной работе ЭБУ, бывало такое, не на Боше, решилось после перепрошивки.
Арктика 2013 Ltd бензин
-Мы куда едем?
-Куда фары светят!

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Чт сен 07, 2017 17:34

Пока троит, никакая перегазовка не помогает, мотор просто не реагирует на газ, может заглохнуть. Через несколько секунд как ни в чем не бывало работа нормализуется, либо заглушить и опять запустить, притом второй раз без троения вообще.
Если неисправен дтож, то эбу получает неверную температуру, соответственно готовит неправильную смесь, в дад тоже есть датчик температуры, по которому эбу считает объем воздуха, т.е. из-за ошибочного значения объема воздуха тоже может быть неправильная смесь.
Вот на мой взгляд список причин троения: дтож, дад, плохой бенз, прошивка. Я склоняюсь последним двум, в подтверждении этого перепост статьи, про повторный запуск примерно с середины: https://www.drive2.ru/l/288230376152652658/

Аватара пользователя
bugrum
Сообщения: 332
Зарегистрирован: Ср май 16, 2012 17:55
Откуда: Новосибирск
car: Патриот
Благодарил (а): 1 раз
Поблагодарили: 1 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение bugrum » Чт сен 07, 2017 18:21

Вот я и говорю, дтож и дад не является причиной троения, а остальное покажут вывернутые свечи. В аварийном режиме ЭБУ двигатель не троит. Запуск со второго-третьего раза проблема появилась у двигателей без ДР и то не у всех. Впускной коллектор не затянут поголовно у всех ДВС с завода. Т° впуска и ТОЖ проверяется элементарно при диагностике, даже через ЕЛМ327 и это не будет являться причиной троения.
Выкрутите и посмотрите на состояние свечей перед запуском, потом сравните компрссию по цилиндрам, может и нам понятнее станет.
Пока троит никакая перегазовка не помогает- это на Вашем двигателе?

Отправлено спустя 11 минут 18 секунд:
Почитал предлженную статью на Д2. Комментировать не буду. У каждого своё видение, а исправный механизм заставляет забывать о своём видении работы управляющих и исполнительных приборов.
Примеров запусков при ~-50 могу привести много и не только поджигом покрышки под двигателем!
Арктика 2013 Ltd бензин
-Мы куда едем?
-Куда фары светят!

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 07, 2017 18:33

Народ кто с проблемой этой, подскажите, а адсорбер у всех установлен? Может кто его удалил уже? Я взял авто БУ и адсорбера у меня уже не было. Шланги к клапану и на бак, заглушены. Снял я вчера фишку с клапана адсорбера и утром завёлся нормально. Сейчас приду с работы и ещё разок попробую. :roll:

Отправлено спустя 1 минуту 41 секунду:
Ошибка при этом на клапан p0443 само собой вылезла

Аватара пользователя
DiadiaVova
Сообщения: 828
Зарегистрирован: Ср фев 22, 2012 11:26
Откуда: Нижний Новгород
Благодарил (а): 18 раз
Поблагодарили: 18 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение DiadiaVova » Чт сен 07, 2017 18:41

Эээ,bugrum, стоп,стоп,стоп. Куда ты поехал. :-) Какие свечи,какая компрессия- всё исправно.
заглушить и опять запустить, притом второй раз без троения вообще.
И целый день будет запускаться без проблем,но вот на следующий день всё повторяется.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 07, 2017 19:13

Таааак. Пришел с работы, запустил движок и снова всё хорошо. Напомню, фишка с клапана адсорбера снята. Народ, предлагаю поэксперементировать и вам. Какие будут результаты. У меня есть кое какие догадки на этот счёт. :-)

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Чт сен 07, 2017 19:33

Мой адсорбер отключен и электрически (и в прошивке и разъем) и от коллектора, так что его тоже исключаю.
Женя, в твоем случае если он выдал ошибку, то в прошивке не отключен, соответственно вероятно запуск в аварийном режиме, с обходом всех экологических процедур.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 07, 2017 19:51

Да mservis, возможно так оно и есть. А чем у тебя заглушен бак? Топливным фильтром или ещё чем?

Аватара пользователя
bugrum
Сообщения: 332
Зарегистрирован: Ср май 16, 2012 17:55
Откуда: Новосибирск
car: Патриот
Благодарил (а): 1 раз
Поблагодарили: 1 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение bugrum » Чт сен 07, 2017 19:58

Адсорбер у меня отключен давно програмно, вот не давно отсоеденил шланг от бачка и поставил на конце фильтр, три года ездил так.
,,Эээ,bugrum, стоп,стоп,стоп. Куда ты поехал. Какие свечи,какая компрессия- всё исправно."-Видимо куда ты не доехал. Обычно когда хочешь найти причину неисправности, начинаешь с самой простой диагностики. Задавая вопрос на форуме ждёте 100 процентный ответ? Я, лично, писал о том с чем сталкивался сам. Найдёте причину, отпишитесь- всем будет на пользу .
Арктика 2013 Ltd бензин
-Мы куда едем?
-Куда фары светят!

Аватара пользователя
DiadiaVova
Сообщения: 828
Зарегистрирован: Ср фев 22, 2012 11:26
Откуда: Нижний Новгород
Благодарил (а): 18 раз
Поблагодарили: 18 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение DiadiaVova » Чт сен 07, 2017 22:07

Да я уж отписался здесь и не раз, возможно в моём случае и причина то не найдена, но месяц уже как работает нормально,т.е. заводится с первого раза без троения. Мистика прям какая-то.Да, переключение с газа на бенз происходит идеально, корекцию исключаем в моём случае. И давай на ты,так проще.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 07, 2017 22:11

DiaDiaVova Если не ошибаюсь ты 95 бенз залил и всё в норму пришло?

Аватара пользователя
DiadiaVova
Сообщения: 828
Зарегистрирован: Ср фев 22, 2012 11:26
Откуда: Нижний Новгород
Благодарил (а): 18 раз
Поблагодарили: 18 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение DiadiaVova » Чт сен 07, 2017 23:28

Нет, грешил на датчик температуры, не он. Почистил ДМРВ, я ж писал, через три дня пришло всё в норму и уж как месяц всё пучком. Тут всего три страницы, почитайте, мож кому поможет, симптомы у всех одни, а вот причину никак не найдём, кто-то менял датчик температуры - ему помогло, кто-то перешился от Романа Б. Причина какая то плавающая, бывает проходит сама по себе,непонятно.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Пт сен 08, 2017 08:29

Вот и я тож думаю что осталось три варианта. 1. Дтож- не помогло. 2 ДАД -чистил, не помогло. Возможно поможет замена. 3. Ехать к Роману на вправку мозгов ЭБУ! :?

Отправлено спустя 48 секунд:
Остальное это всё шаманство походу :-[

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Пт сен 08, 2017 14:52

Не факт, мой прошитый паулюсом. Они похоже холодный запуск не правят, меняют только основные калибровки.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Пт сен 08, 2017 15:03

Мой на данный момент прошит перцовкой. Я связался с Романом Б, он дал мне пару советов. Если не помогут, поеду к нему. Посмотрим. :-)

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Пт сен 08, 2017 15:55

Напиши, может другим помогут.

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Сб сен 09, 2017 06:49

Вот зря я тут писал, теперь и у меня затроило на холодную. Пойду адаптацию сброшу для проверки.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Сб сен 09, 2017 08:20

Вот и мне Роман посоветовал провести сброс с одоптацией.

Аватара пользователя
DiadiaVova
Сообщения: 828
Зарегистрирован: Ср фев 22, 2012 11:26
Откуда: Нижний Новгород
Благодарил (а): 18 раз
Поблагодарили: 18 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение DiadiaVova » Сб сен 09, 2017 09:30

Вот зря я тут писал, теперь и у меня затроило на холодную.
Сглазил. :-)

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Сб сен 09, 2017 09:45

Вот зря я тут писал, теперь и у меня затроило на холодную.
Сглазил. :-)
Ага

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Вт сен 12, 2017 10:47

Сброс адаптаций результата не дал. Аддитивная коррекция на хх 14-16 процентов. При повышении оборотов до 1500 падает до 4х процентов. Делаю из этого вывод что присосы есть но возуально найти не смог.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Вт сен 12, 2017 10:53

Spir0 попробуй дыммашинкой найти подсос воздуха. Кстати а каким методом делал сброс с одоптацией? Какую софтину использовал?

Аватара пользователя
tokken
Сообщения: 9
Зарегистрирован: Вт авг 29, 2017 15:49
Откуда: Тула
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение tokken » Вт сен 12, 2017 10:56

Итак! Проблема разрешилась: дело действительно было в бензине, видимо сказалось время и от жара. Вчера сжег бензин по максимуму, залил свежий. Утром завелось без проблем.
-/
Всем спасибо за помощь и советы!
pr^ti

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Вт сен 12, 2017 11:06

Tokken а какой заправкой пользуешься(лукойл, БиПи)? Что залил, 92 или 95? Я на Лукойле 92й лью. Сейчас пишут что испортились они сильно. Октановое число что у 92 что у 95, =85-86!

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Вт сен 12, 2017 11:35

Делаю из этого вывод что присосы есть но возуально найти не смог.
Как вариант это через вентиляцию мотора. У меня например была подмята мембрана на крышке, но на запуск это не повлияло.

Аватара пользователя
tokken
Сообщения: 9
Зарегистрирован: Вт авг 29, 2017 15:49
Откуда: Тула
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение tokken » Вт сен 12, 2017 11:39

Женя. У меня на Газу, бензин периодически заливаю 92 Газпром.
12 июля путешествовал в Казахстан. при выезде, чтобы не менять деньги залил много бензина. Он у меня до недавних пор особо не тратился . В начале было нормально, но видимо от времени и жары стал портится. подробностей не знаю не специалист.

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Вт сен 12, 2017 22:23

Делаю из этого вывод что присосы есть но возуально найти не смог.
Как вариант это через вентиляцию мотора. У меня например была подмята мембрана на крышке, но на запуск это не повлияло.
У меня машина 11 года, вентиляция картера старой конструкции, поэтому в задроссельное пространсво много не насосет.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Вт сен 12, 2017 22:34

А адсорбер? Точнее его шланги. ШланГ ВУТ? Там вобще много мест откуда подсос может быть. Усохшие резиновые колечки форсунок, прокладка впускного коллектора или дросселя. И т.д .

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Вт сен 12, 2017 22:34

Spir0 попробуй дыммашинкой найти подсос воздуха. Кстати а каким методом делал сброс с одоптацией? Какую софтину использовал?
Дым машина у меня только вейп :) .
Проверял мультитрониксом, который через блютуз на планшет отправляет данные. Спрасывал им же. Только он у меня подглючивает и дольше 5 минут не работает, в ремонт отправить надо. А шнурок свой для опендиаг я куда-то засунул, найти не могу. Как найду поищу тогда присосы с ноутбуком. Подозреваю вакуумный усилитель.

Отправлено спустя 2 минуты 28 секунд:
А адсорбер? Точнее его шланги. ШланГ ВУТ? Там вобще много мест откуда подсос может быть. Усохшие резиновые колечки форсунок, прокладка впускного коллектора или дросселя. И т.д .
Да конечно, мест много на самом деле.

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Вт сен 12, 2017 22:36

А адсорбер? Точнее его шланги. ШланГ ВУТ? Там вобще много мест откуда подсос может быть. Усохшие резиновые колечки форсунок, прокладка впускного коллектора или дросселя. И т.д .
Да конечно, мест много на самом деле.

Отправлено спустя 4 минуты 13 секунд:
Или просто форсунка дохнет.
Но на газу тоже не ровно работать стало на хх , а там свои форсунки.

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Вт сен 12, 2017 22:41

Или просто форсунка дохнет.
Но на газу тоже не ровно работать стало на хх , а там свои форсунки.

Аватара пользователя
ВитГо
Сообщения: 244
Зарегистрирован: Чт мар 16, 2017 13:07
Откуда: Оренбург
car: УАЗ Патриот 2017, Стиль, "Гравитация"
Благодарил (а): 66 раз
Поблагодарили: 28 раз
Контактная информация:
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение ВитГо » Чт сен 14, 2017 09:32

Или просто форсунка дохнет.
Но на газу тоже не ровно работать стало на хх , а там свои форсунки.
вот !! агалогичная фигня началась !!
а еще вчера при перехода с бензина на газ - заглох работая на холостых !!! вот это вообще было интересно....
Кто куда, а я вперед !!
Бортжурнал на Drive2.ru https://www.drive2.ru/r/uaz/473339756831309897/

Аватара пользователя
lexxNT
Сообщения: 11
Зарегистрирован: Сб апр 26, 2014 10:26
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение lexxNT » Чт сен 14, 2017 14:46

Ранее писал писал, что "заменил датчик ОЖ на новый и все прошло" но хватило не надолго, через неделю БК стал выдавать ошибку P0117 Низкий уровень сигнала датчика температуры. Сбрасываю снова появляется, уже почистил/поставил старый датчик такая же ерунда P0117 и все, причем на панели ни чего не горит, только в БК и чуть троит на холодную...Кроссворд продолжается :?
04.2014 г. Белый совсем белый. Limited. Аи 92.

Аватара пользователя
Вадимыч
Сообщения: 244
Зарегистрирован: Ср дек 21, 2011 08:12
Откуда: Ленинград
Поблагодарили: 3 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Вадимыч » Чт сен 14, 2017 15:06

lexxNT, Вам сюда https://www.drive2.ru/b/925699/
Хоть и жигули, но принцип тот же

Аватара пользователя
lexxNT
Сообщения: 11
Зарегистрирован: Сб апр 26, 2014 10:26
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение lexxNT » Чт сен 14, 2017 18:04

Лампа "CHECK ENGINE" не горит на панели, на ошибку указывает только БК Multitronics.
Если выдернуть фишку ОЖ, то только тогда лампа "CHECK ENGINE" горит.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Пн сен 18, 2017 09:29

Народ привет. Съездил я к Роману Б с данным косяком. Роман говорит проблема известная и устранимая. Долго рассказывал причины возникновения данного косяка, но если в кратце, то решается програмно обогащением смеси на первые 20сек работы двигателя. Также обнаружил у меня небольшое смещение фаз. Видимо косякнули, когда двухрядку мне ставили. Поеду выставлю фазы, а потом к Роме "обогащать смесь". По рзультатам отпишусь сразу! :-)

Аватара пользователя
Spir0
Владелец
Владелец
Сообщения: 700
Зарегистрирован: Сб май 26, 2012 12:19
Откуда: Томск
Поблагодарили: 8 раз
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Spir0 » Пн сен 18, 2017 09:38

Народ привет. Съездил я к Роману Б с данным косяком. Роман говорит проблема известная и устранимая. Долго рассказывал причины возникновения данного косяка, но если в кратце, то решается програмно обогащением смеси на первые 20сек работы двигателя. Также обнаружил у меня небольшое смещение фаз. Видимо косякнули, когда двухрядку мне ставили. Поеду выставлю фазы, а потом к Роме "обогащать смесь". По рзультатам отпишусь сразу! :-)
У меня Ромина прошивка и так прошита. До недавнего времени работало все как часы. Дефект возник внезапно и без вмешательства. Проверяю потихоньку все системы. Пока не нашел ничего. В сервисе тоже не нашли не чего.

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Вт сен 19, 2017 15:09

Сегодня отогнал в сервис где ставил двухрядку. Когда сняли клапанную крышку, оказалось что выпуск сбит на 3 градуса. :? Сейчас звонили, сазали что всё настроено как положено. Кстати цепь двухрядка от "Идеальная фаза". Впуск/выпуск 20/19. Посмотрю завтра проявится косяк с троением или нет. Кстати, как сказал Роман, неверно выставленный выпуск вызвал несвоевременное закрытие выпускного клапана из-за чего часть выхлопа попадает в камеру сгорания во время впуска смеси. :roll:

Аватара пользователя
ВитГо
Сообщения: 244
Зарегистрирован: Чт мар 16, 2017 13:07
Откуда: Оренбург
car: УАЗ Патриот 2017, Стиль, "Гравитация"
Благодарил (а): 66 раз
Поблагодарили: 28 раз
Контактная информация:
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение ВитГо » Чт сен 21, 2017 09:22

что то странное вы пишите :-(
часть выхлопа может не выходить а оставаться в цилиндре..., правда во время впуска - я даже не знаю что было бы...
наверное мотор не только троил бы (особенно под нагрузкой)
Кто куда, а я вперед !!
Бортжурнал на Drive2.ru https://www.drive2.ru/r/uaz/473339756831309897/

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 21, 2017 09:30

ВитГо, не вижу ничего странного. Обычная ситуация когда сбиты фазы. Кстати после настройки фаз, как мне показалось, двиг работает ровнее, ощутимо прибавились низы. Но это только по моим ощущениям. Поеду к Роману, посмотрим что диагностика покажет. И ещё, проблему троения это не решило! :-[

Аватара пользователя
ВитГо
Сообщения: 244
Зарегистрирован: Чт мар 16, 2017 13:07
Откуда: Оренбург
car: УАЗ Патриот 2017, Стиль, "Гравитация"
Благодарил (а): 66 раз
Поблагодарили: 28 раз
Контактная информация:
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение ВитГо » Чт сен 21, 2017 09:32

а троит на бензине ? или на газу тоже ?

мне сбросили контроллер двигателя и настроили заново ГБО (секвент32) - и все троения ушли... как и ошибки при 4000 обвмин при работе на газу....
Кто куда, а я вперед !!
Бортжурнал на Drive2.ru https://www.drive2.ru/r/uaz/473339756831309897/

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 21, 2017 09:50

У меня нет газа. Сброс не помог увы. Помогает снять клему с датчика ДТОЖ или адсорбера. Тогда мозги не видя датчик, готовят усреднённую смесь, заведомо обогащая её. Тогда всё заводится норм. Роман и сказал, что надо смесь обогатить сек на 20 в прошивке. Так оно и лечится. Попробую. :?

Аватара пользователя
mservis
Сообщения: 1021
Зарегистрирован: Вт ноя 12, 2013 07:47
Откуда: Бийск
Благодарил (а): 1 раз
Поблагодарили: 34 раза
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение mservis » Чт сен 21, 2017 10:08

Я бы еще измерил компрессию на холодную и на горячую, т.к. троение так же может быть связано с проблемами в грм (прогар клапанов, кривой вал и т.п.)

Аватара пользователя
Женя
Сообщения: 20
Зарегистрирован: Пн сен 04, 2017 16:32
Откуда: Москва
car: УАЗ Патриот
Онлайн статус: Не в сети

Троит при заводе на холодную

Сообщение Женя » Чт сен 21, 2017 10:13

Попробуем померить.


Вернуться в «Двигатель»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 10 гостей