SOS )))

Все, что происходит в жизни Патриотов в этом славном городе!
Аватара пользователя
Сержик
Сообщений: 60
Зарегистрирован: Сб сен 19, 2009 15:07
Откуда: Тула
Контактная информация:
Онлайн статус: Не в сети

SOS )))

Сообщение Сержик » Сб янв 25, 2014 13:29

Доброго всем дня. Прошу Вашей помощи разобраться с проблемой. В последнее время выявилась плавающая неисправность в цепи стартера. При повороте ключа все лампы на приборке горят, все оборудование работает но стартер то включается то молчит. Предохранитель в порядке, реле стартера в порядке, контакты от аккумулятора зачищены, стартер купил новый ( грешил что накрылся и поменял в дороге - потом проверил - работает). генератор выдает положенное, аккум не сдох. Сегодня прыгаю около машины а вчера меня лансер с веревки заводил с утра ( потом на весь день проблема исчезла, как оказалось , до утра). в электрике я ноль, а в сервис тащить только эвакуатор. Если кто поможет разобраться с проблемой - очень прошу помочь. Под мудрым руководством делать буду сам. Живу в Заречье, сегодня и завтра дома тел. 89534213387, Сергей

РЕКЛАМА
Аватара пользователя
NATOvec
Сообщений: 5114
Зарегистрирован: Сб янв 20, 2007 20:59
Откуда: Тула -Москва
Поблагодарили: 2 раза
Онлайн статус: Не в сети

Сообщение NATOvec » Вс янв 26, 2014 23:30

Смотри плюсовой провод точнее его обжимку на стартере и генераторе. Там такой голимый провод который при нагреве из-за плохого контакта становится дубовым и переламываются жилы.Поэтому то есть контакт то его нет.Замени на сварной провод
Если надо мы войдем в NATO по самые Нидерланды (не мое но я за)
Пока у русского солдата есть спички,пуля,самогон-сосите хрен,солдаты НАТО,дрожи от страха,пентагон!!!!!!
Изображение
Изображение

Аватара пользователя
Gudi.S
Сообщений: 207
Зарегистрирован: Сб май 30, 2009 00:43
Откуда: Москва
Онлайн статус: Не в сети

Сообщение Gudi.S » Вс янв 26, 2014 23:36

Либо вот так. http://www.youtube.com/watch?v=LfcR-OpAWC0 "Источником головной боли оказалась умирающая контактная группа замка зажигания. Если ключ поворачивать с упором, машина не заводится. Если чуть до упора не доводить, останавливаясь в момент срабатывания стартера, заводится. На определение проблемы ушло 2 месяца т.к. болячка сначала проявляла себя лишь изредка и крайне медленно прогрессировала."

Аватара пользователя
Сержик
Сообщений: 60
Зарегистрирован: Сб сен 19, 2009 15:07
Откуда: Тула
Контактная информация:
Онлайн статус: Не в сети

Сообщение Сержик » Вс фев 02, 2014 12:14

Проблема было решена дублированием проводов -генератор/двигатель+аккумулятор и -аккумулятор/двигатель. Хотя штатную массу зачистил. Терялось полтора вольта,теперь они нашлись. Два дня машина стояла во время самых морозов,и завелась с полоборота. Напряжение в сети 14.2 , после прогрева 13.5,13.6 Также было рекомендовано заменить предохранители на фирмовые алко, китайские не соответствуют заявленному номиналу.
Отписавшим спасибо,пусть чуть с запозданием, Алексею из п. Первомайский отдельная благодарность за предложение помощи.


Вернуться в «Тула»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость